Step by Step guide how to use open-iscsi and Debian Etch


Notice: Undefined index: reward_author in /home/debianad/public_html/wp-content/plugins/adsense-deluxe.php on line 98

You need to install open-iscsi package for high performance, transport independent iSCSI implementation under Debian Linux.  You need Debian Linux  with kernel version 2.6.16, or later.
Continue reading…